1. #1

    JEJE consulta peugeot 206 [marcador de temperatura]

    saludos cabros del portal , esta consulta la hago por una amiga que tiene un peugeot 206 año 2005 y le pasa lo siguiente . cuando le da partida la aguja de la temperatura sube al maximo (estando frio igual pasa lo mismo) y los electroventiladores no funcionan eso seria ¿ que se puede haser para arreglar las panas ? ¿sera muy caro?.........de antemano muchas gracias

  2. #2

    el sensor de temperatura esta claramente malo... cambialo... no creo ke sea muy caro.. a los sumo 15 lucas....

    a menos ke haya cagado algun cable que este haciendo puente y esas wueas ke puedan pasar...

  3. #3

    Panas electricas son pan de cada dia en los peugeot. que lo lleve a un buen electrico para que vea que onda. no creo que sea directamente el sensor malo porque ante una señal de maxima temperatura la ECU deberia apagar el motor o por lo menos activarse algun modo de emergencia y se notaria en el desempeño del auto, o en el caso que la ECU no tenga esos modos de funcionamiento, si o si la ECU activaria los electroventiladores. tiene que ser un cable suelto por ahi porque por lo que describes yo asumo que la señal de maxima temperatura no esta llegando a la ECU.

  4. #4

    gracias cabros , el problema de electro ya esta solucionado ahora falta lo de la temperatura no mas , gracias nuevamente

  5. #5

    no estara haciendo tierra el cable del sensor de temperatura el (marcador) es un solo cable

  6. #6

    Tuve un peugeot 307 año 2004 con el mismo problema, lo lleve al servicio de peugeot y me dijeron que tenía "problem con la batería" que debía reemplazarla, así que lo cambié y San solución.- :D

  7. #7

    viejo como dije en algun post
    arreglalo y vende ese wuater son un cacho cuando empiezan acagar no paras los csm...

    pd. experiencia propia.......saludos

  8. #8

    eso es solo el censor sale 8 lukitas y lo puedes kambiar tu mismo a mi me pasaba lo mismo con mi peugeot 206.