1. #14681

    Cita Iniciado por jcheo Ver Mensaje
    Anda muy bien, la tengo conectada via router a 3 decos y funcionan todos al mismo tiempo sin problemas. Cabe señalar que la señal 3G
    que tengo es de nivel medio ni tan excelente que digamos. Saludos.
    Si no es mucha la pregunta, desde donde escribes, ya que yo vivo en Temuco
    Citar Citar  

  2. #14682

    Cita Iniciado por rescandon Ver Mensaje
    Si no es mucha la pregunta, desde donde escribes, ya que yo vivo en Temuco
    Desde Stgo....Sl2
    Citar Citar  

  3. #14683

    Cita Iniciado por Fenix1301 Ver Mensaje
    Podrias especificar como es la configuracion y de que componentes se compone. Segun se entiende con un dongle conectado a un router le pasas las llaves a 3 decos?
    No estimado la BAM 3G conectado a un router 3G TPLINK ($17000) desde ahi salida LAN a un swich TPLINK ($4500) y desde ahi salida LAN a 3 Decos 1AZCLASS S1000 Plus (iks privado), AZCLASS MINI HD (iks privado) y un S810b con Dongle Zlink K1 (iks privado), para compartir las llaves necesitas un PC y un programa que el Maestro Marcelo nombro hace unos dias(no lo recuerdo en estos momentos) y en la red sale clarito como compartir las llaves.

    Saludos
    Citar Citar  

  4. #14684

    Amigos tengo una duda un familiar mio se compro un deco z2s y lo conecta por sks y nada no se le ve ningun canal y probamos la señal del hispasat y tiene 73% de señal, entonces pensamos que era problema de actualizacion entonces lo probe en mi casa y si funciona y eso que tengo menos señal que el, entonces no se que pasa en mi casa funciona pero en la del no, que sera? Alguna ayuda? Se agradeceria mucho, desde ya muchas gracias.
    Citar Citar  

  5. #14685

    buenas una consulta como se activa el sistema sks ..en el z2s new??
    ya que lo tengo por iks y funciona bien
    pero quiero hacer la prueba con sks tengo que sacar el cable de red
    y la ultima consulta este modelo el z2s new tiene menu secreto
    gracias por su atencion

    PD LA CAJA SALE Z3S Y AFUERA EN EL DECO TB
    Citar Citar  

  6. #14686

    la caja dice Z3S pero es un Z2S dice en informacion esta con la actualizacion 1.30P
    este modelo corresponde a un Z2S PLUS U A UN Z2S NEW para una futura actualizacion cual corresponderia
    ya lo que yo se el Z3s recien va en la 1.26 gracias por su atencion
    Citar Citar  

  7. #14687

    Alguien tiene el Recovery de un Azclass S1000 (no dice ni plus ni HD)
    Es solo Azclass S1000.
    Porfa ????????
    se me coloco un led azul en el boton del encendido.
    Citar Citar  

  8. #14688

    alguien sabe si se marchitó el Jardín ????
    Citar Citar  

  9. #14689

    Aca en RAncagua VI region , Nada marchitado. se ve de lo mas que hay.

    Pero necesito el Recovery del Azclass s1000. Porfa ??????? solo el loader la actualizacion la tengoooooo. porfa ayudaaa.
    Citar Citar  

  10. #14690

    encontre el recovery del Azclass s1000.
    lo subo en la mañana del jueves 06/06/2013
    lo saque de http://elrectanguloverde.blogspot.com

    ahhhh y para quienes sepan revivir un bongle ibox transformado en pro one y volverlo a ibox ????
    sean paletiaos y mandense el programita. A mi ni siquiera me prende la luz roja, no hace nada.
    ayuden porfa ???'
    Citar Citar  

Etiquetas para este Tema