1. #2011

    Cita Iniciado por goblin_ Ver Mensaje
    http://img341.imageshack punto us/img341/7940/dscf4464.jpg visto tomando como frente el visor, en el primer pin de izquierda a derecha, blanco que a la vez esta puenteado al chasis, en el segundo pin esta vacio, en el tercer pin el negro, en el cuarto, el rojo, en el quinto vacio. Abajo tomado desde izquierda a derecha también, los dos primeros, estan vacios el tercero azul y en el cuarto amarillo.
    http://img705.imageshack punto us/img705/685/dscf4470.jpg desde la placa de izquierda a derecha, tomando la izquierda la parte posterior del deco, estan en este orden rojo, blanco, negro, amarillo, azul. Espero que me puedas ayudar.

    no me muestra las imagenes, tal ves son muy pesadas
    Citar Citar  

  2. #2012

    muchachos en 11340/28888/ H
    hay muchos canales disponibles entre ellos los de deporte e infantil mas algunas de peliculas XD
    probado a eso de las 21:01 desde santiago de chile saludos
    Citar Citar  

  3. #2013

    consulta:

    a las 19:30 mi dongle ls3100, dejo de parpadear en su luz roja y ahora se mantiene fija.

    no abre ningún canal codificado, el deco esta bien, muestra fta ucv, tampoco creo que sea problema
    de recalentamiento ya que tiene un cooler.

    favor de avisar si alguien tiene el mismo problema. debe ser del sat. chispasat.

    por favor avisar gracias-
    Citar Citar  

  4. #2014

    Cita Iniciado por jopo31 Ver Mensaje
    consulta:

    A las 19:30 mi dongle ls3100, dejo de parpadear en su luz roja y ahora se mantiene fija.

    No abre ningún canal codificado, el deco esta bien, muestra fta ucv, tampoco creo que sea problema
    de recalentamiento ya que tiene un cooler.

    Favor de avisar si alguien tiene el mismo problema. Debe ser del sat. Chispasat.

    Por favor avisar gracias-

    desde talca amigo te aviso que me paso exactamente lo mismo... Confirmado con 3 amigos mas que estan igual... No parpadea el dongle.. No se ve ningun canal encriptado.-
    Citar Citar  

  5. #2015

    tengo 3 decos s2s conectados con dongle ibox cada uno hace 10 minutos la luz led de cada dongle se quedo fija y no vea ningu canal, probe cambiando el spliter pero segen igual, alguien me podria ayudar no se que pasa...
    Citar Citar  

  6. #2016

    Cita Iniciado por jopo31 Ver Mensaje
    consulta:

    a las 19:30 mi dongle ls3100, dejo de parpadear en su luz roja y ahora se mantiene fija.

    no abre ningún canal codificado, el deco esta bien, muestra fta ucv, tampoco creo que sea problema
    de recalentamiento ya que tiene un cooler.

    favor de avisar si alguien tiene el mismo problema. debe ser del sat. chispasat.

    por favor avisar gracias-
    Creo k me paso lo mismo....hace como media hora k el led dejo de parpadear =( .....chinos de mierda ya andan con sus weas raras.
    Citar Citar  

  7. #2017

    Se reporta ahora que el servidor del deco s930a (clon) y el dongle LS3100 estan caídos por saturacion de su servidor compartido.

    En cambio el nuevo servidor del IBOX 'original' esta mejorando... se recuperan mas canales, poco a poco a la normalidad...

    De eso les hable anteriormente del cuello de botella cuando un servidor se satura por mucha demanda claves, el panorama del IBOX es mejor porque es otro y nuevo servidor con mayor ancho de banda, se ve la luz en el tunel.
    Citar Citar  

  8. #2018

    Reporte 21:10

    11382 H 28868
    11262 H 28868
    11222 H 28868
    10888 H 28868 NACIONALES
    11342 H 28868
    11422 H 28868

    FUNCIONANDO
    Citar Citar  

  9. #2019

    Noooooooooooooooo.........Chipasaaaaaaaaaaaaaaattt tttttttttt.....no nos dejeeeeeeeeeeeeeeeeeees
    Citar Citar  

  10. #2020

    una consulta ...que son esos numeros ?.....tengo 3 decos i fox s2s agradeseria cualquier ayuda...
    Citar Citar  

Etiquetas para este Tema