1. #571

    Cita Iniciado por bubux35 Ver Mensaje
    es super simple el cambio:

    CORREGIR DECO S810B CLON QUE TIENE EL PIN TIERRA CONECTADO AL DECO Y NO EN EL PIN 5 DEL RS232:

    Abre el deco, y donde esta el conector, por dentro, fijate que el cablecito blanco, hace tierra soldado al borde del conector... el dongle nunca hara contacto con el deco, por que la tierra la lleva en el pin 5, que es el ultimo de la fila de arriba, o sea, el primero si lo ves de izquierda a derecha teniendo el deco con la parte frontal adelante. soldado ahi, con cuidado y listo... a aprovechar tu dongle, con los TP que han dado aqui... hice el cambio ayer, y listo....

    todo esto, lo hice con el apoyo del gurú aqui, Marcelo... los creditos son de él.. yo solo segui sus consejos de este mismo foro
    ami igual me funciono gracias al marcelo...
    Citar Citar  

  2. #572

    vale, gracias por la info... ahora a buscar un buen proveedor de dongle
    Citar Citar  

  3. #573

    Excelente, he hecho los mismo pasos que dailon con el clon s810b, uno de los pasos claves es el menu oculto (8888), twin y4 & y6, y listo empezaron aparecer canales.. saludos y paciencia..
    Citar Citar  

  4. #574

    Hola a todos tengo una consulta...resulta que desde que puse el dongle en el deco s810b clon....se me ha bloqueado app. 4 veces en 1 semana...de hecho hoy me ocurrió dos veces...que tira el error ASH "this box is a clon" y luego no prende mas y debo hacer el recovery y luego reingresar nuevamente los TP y cambiar la configuración a TWin...alguien tiene idea de por que puede ocurrir...sera error solo del deco? por que antes no me ocurría tan seguido....o sera por el dongle que esto comenzara a ser repetitivo?? alguien le ha ocurrido lo mismo? gracias!!!
    Citar Citar  

  5. #575

    una duda, con el s810b no tengo problemas, pero con el s2s no me pesca sabe alguien si tiene menu oculto (twin ??)

    saludos
    Citar Citar  

  6. #576

    Cita Iniciado por jorojasp Ver Mensaje
    Hola a todos tengo una consulta...resulta que desde que puse el dongle en el deco s810b clon....se me ha bloqueado app. 4 veces en 1 semana...de hecho hoy me ocurrió dos veces...que tira el error ASH "this box is a clon" y luego no prende mas y debo hacer el recovery y luego reingresar nuevamente los TP y cambiar la configuración a TWin...alguien tiene idea de por que puede ocurrir...sera error solo del deco? por que antes no me ocurría tan seguido....o sera por el dongle que esto comenzara a ser repetitivo?? alguien le ha ocurrido lo mismo? gracias!!!
    es por el dongle... no tienes para que hacer el recovery... basta con desconectar el dongle, desconectar de la energia el deco, luego lo enciendes y listo... luego lo apagas, lo desconectas de la energia y conectas el dongle.... ojo, usa tu dongle con un ventilador de 12 v.... por el anti freeze....


    ojala te sirva esto.. a mi me funciona de maravillas...
    Citar Citar  

  7. #577

    Vamos Marcelo, que se puede....
    Citar Citar  

  8. #578

    k810b, con dongle funcionando al 50%
    Citar Citar  

  9. #579

    Cita Iniciado por bubux35 Ver Mensaje
    es por el dongle... no tienes para que hacer el recovery... basta con desconectar el dongle, desconectar de la energia el deco, luego lo enciendes y listo... luego lo apagas, lo desconectas de la energia y conectas el dongle.... ojo, usa tu dongle con un ventilador de 12 v.... por el anti freeze....


    ojala te sirva esto.. a mi me funciona de maravillas...

    Muchas gracias!!! te pasaste lo voy a probar y te cuento!!! que estes bien!!!
    Citar Citar  

  10. #580

    Cita Iniciado por bubux35 Ver Mensaje
    es super simple el cambio:

    CORREGIR DECO S810B CLON QUE TIENE EL PIN TIERRA CONECTADO AL DECO Y NO EN EL PIN 5 DEL RS232:

    Abre el deco, y donde esta el conector, por dentro, fijate que el cablecito blanco, hace tierra soldado al borde del conector... el dongle nunca hara contacto con el deco, por que la tierra la lleva en el pin 5, que es el ultimo de la fila de arriba, o sea, el primero si lo ves de izquierda a derecha teniendo el deco con la parte frontal adelante. soldado ahi, con cuidado y listo... a aprovechar tu dongle, con los TP que han dado aqui... hice el cambio ayer, y listo....

    todo esto, lo hice con el apoyo del gurú aqui, Marcelo... los creditos son de él.. yo solo segui sus consejos de este mismo foro

    compa una imagen vale mas ke mil palabras... si fuese posible una foto se le harían 2987309123 kekes xD
    Citar Citar  

Etiquetas para este Tema