1. #7201

    Cita Iniciado por Educinho Ver Mensaje
    Marcelo gracias por tu aporte tenia un probox 530 lite botado, pero instale los 2 archivos pero aun asi no me desencripta ningun canal, hay que hacerle otra modificacion aparte ??. saludos
    __________________________________________________ _______________________________________________Act ivaste el deco para que reconozca el ibox ? segun lei se podia transformar el ibox a pro one para que funcione con los probox... marcelo subio unos archivos para los probox... la duda que tengo si al instalar esos archivos, no seria necesario transformar el ibox en pro one... .. tenia un link donde salia como configurar el probox 530 para que funcione con el dongle...
    Citar Citar  

  2. #7202

    Cita Iniciado por marcelo76546 Ver Mensaje
    aqui tienes las actualizaciones para el ibox con chip ali3329 http://www.mediafire.com/?apyf54svj6roovh

    y aqui esta para el ibox con chip gx6102 http://www.mediafire.com/?eau46bmd1lc3d93
    Gracias amigo por su respuesta , en todo caso ya he actualizado con la actualizacion normal con extencion .skfy no he tenido ningun problema, seguire con esta misma mejor, otra consulta amigo Marcelo la actualizacion que publicaste para ibox con chip gx6102 la normal de que fecha es?, y existe algun programa que visualice que version de actualizacion tiene tu dongle instalada, o que diga de que fecha?.

    Ahora bien, por otra pagina anda dando vuelta una de noviembre 2012 y no se si instalarla o no. ¿que me recomiendas?
    Gracias.
    Citar Citar  

  3. #7203

    Hola a todos, consulta... tengo S810B+IBOX, y too bien hasta el lunes con la ultima actualizacion y desaparecieron los nacionales, tengo todos los demas. Alguien sabe q pasa con estos canales, o si alguien tiene algun TP donde aparezcan. Uta el tema esta n q n mi casa viven puros abuelitos.... y desde ayer q no se ve ninguno y me preguntan si volveran. Uta su ayuda porfa!
    Citar Citar  

  4. #7204

    Cita Iniciado por iheredia Ver Mensaje
    Hola a todos, consulta... tengo S810B+IBOX, y too bien hasta el lunes con la ultima actualizacion y desaparecieron los nacionales, tengo todos los demas. Alguien sabe q pasa con estos canales, o si alguien tiene algun TP donde aparezcan. Uta el tema esta n q n mi casa viven puros abuelitos.... y desde ayer q no se ve ninguno y me preguntan si volveran. Uta su ayuda porfa!

    se van y vuelven, lo malo es que nadie sabe que wea pasa
    Citar Citar  

  5. #7205

    Que tal! el tp del hispasat es el 11972 H 27500,por si acaso,y es el que debe tener mejor calidad y señal,los otros tps del hispasat contienen canales arabes,ahora si los quireres ver ajusta la antena,pero el importante es al 11972 H 27500,saludos.
    Citar Citar  

  6. #7206

    Cita Iniciado por iheredia Ver Mensaje
    Hola a todos, consulta... tengo S810B+IBOX, y too bien hasta el lunes con la ultima actualizacion y desaparecieron los nacionales, tengo todos los demas. Alguien sabe q pasa con estos canales, o si alguien tiene algun TP donde aparezcan. Uta el tema esta n q n mi casa viven puros abuelitos.... y desde ayer q no se ve ninguno y me preguntan si volveran. Uta su ayuda porfa!
    Estiamdo una consulta , disculpen si ya esta hecha la consulta pero cual es la ultima actualizacion del s810b ???
    Citar Citar  

  7. #7207

    marcelo76546 ME GUSTARIA SABER CUAL ES LA TP IDEAL PARA AJUSTAR LA ANTENA HISPASAT Y LA Tp para el amazonas para tener una buena señal!!
    Citar Citar  

  8. #7208

    Cita Iniciado por azul leon Ver Mensaje
    marcelo76546 ME GUSTARIA SABER CUAL ES LA TP IDEAL PARA AJUSTAR LA ANTENA HISPASAT Y LA Tp para el amazonas para tener una buena señal!!
    Que tal! el tp del hispasat es el 11972 H 27500,por si acaso,y es el que debe tener mejor calidad y señal,los otros tps del hispasat contienen canales arabes,ahora si los quireres ver ajusta la antena,pero el importante es al 11972 H 27500, y en el amz el 10888 H 28888,que tiene los nacionales,saludos
    Citar Citar  

  9. #7209

    Hola Amigos, Soy nuevo en este foro, pero he seguido con atención los post desde su inicio. Me sirivió mucho para implementar mi sistema. Tengo instalado s810b con ibox III, todo bien hasta ayer, a excepción de los nacionales que tienen bastante inestabilidad, pero hoy, no se me ve nada, soy el único o están en las mismas??...
    Gracias por sus comentarios.
    Citar Citar  

  10. #7210

    desde hoy en la tarde nada tampoco .. con s2s + tecnobox (lo actualice con el udate de los ibox y funcionaba todo bien)
    Citar Citar  

Etiquetas para este Tema