1. #9581

    [QUOTE=azulll;25715970]amigos, aun no puedo cargar mi dongle clon ibox. alguna solucion por allá ????? tiene una serie en la placa y dice...
    serie SR-100 V1.4 2012.10.20

    porfa estoy de cabezaaaaaaa.

    tiene un chip winbond w9864g6jh-6
    1238h
    62258z900
    eso dice el chip.
    edemas, tienen un led rojo, no como los otros que esta acostado hacia la toma de aire, sino , esta parado en la placa.


    porfa ayuda !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!!
    Citar Citar  

  2. #9582
    Citar Citar  

  3. #9583

    Cita Iniciado por maesechichito Ver Mensaje
    ?
    hasta donde se lo importante no es el satelite si no el tp, agrega el tp correspondiente a las llaves para el sat6 en cualquier satelite y lo buscas con ese tp y las coordenadas que te arroje el dishpointer....
    se entiende?
    :P
    gracias compadre , me queda claro . Se agradece su disposicion.
    Citar Citar  

  4. #9584

    Algún amigo de Calama que me ayude a actualizar mi dongle, ya lo intenté un par de veces pero no me resulta, una vez que llego al paso de connecting, nunca envía los datos al dongle desde el puerto COM1, toda la conexión la revisé y las antenas en cuanto a señal e intensidad funcionan muy bien. O si alguien sabe de alguna otra forma de actualizarlo estaría muy agradecido.
    Citar Citar  

  5. #9585

    Me salta una duda. Por que tiene un chip en su interior, si los clones no debieran de tenerlo ????????
    Citar Citar  

  6. #9586

    Cita Iniciado por helbert1973 Ver Mensaje
    Me salta una duda. Por que tiene un chip en su interior, si los clones no debieran de tenerlo ????????
    Citar Citar  

  7. #9587

    Hola amigos de portalnet

    si alguien me pudiera ayudar con mi caso, la cuestion es que tenia votado mi s810b desde q se apagaron los canale$, un par de veces vi los fta pero son muy aburridos. la cuestion es ke encarge un dongle y antes revise el deco, osea lo prendi, hace meses no lo hacia, y ahora esos fta se ven muy pixelados. la antena esta tal cual, y las conexiones tambn, niveles de antena buenos, ha salido alguna actualizacion?
    Citar Citar  

  8. #9588

    Cita Iniciado por azulll Ver Mensaje
    amigos, aun no puedo cargar mi dongle clon ibox. alguna solucion por allá ????? tiene una serie en la placa y dice...
    serie SR-100 V1.4 2012.10.20

    porfa estoy de cabezaaaaaaa.
    https://www.facebook.com/satnetcom?filter=2

    metete en esa pag,,,explican todo... si tomo mal la actualizacion debes hacer un recovery y volver a meterle la ultima....
    Citar Citar  

  9. #9589

    Cita Iniciado por azulll Ver Mensaje
    Me salta una duda. Por que tiene un chip en su interior, si los clones no debieran de tenerlo ????????
    mira si tinen los condesadores Tu dongles, sobre tu consulta todos traen chip, pero el original tiene 3.
    Citar Citar  

  10. #9590

    estimados: alguien sabe donde puedo conseguir un cable serial para un dongle ibox. lo que sucede que el mio me lo rompio mi perro, o alguien sabe como es la contruccion de dicho cable????? para que la publique. O de lo contrario quien seria tan gentil medir la continuidad con un multiteste de su cable pin por pin lo que tengo claro que usa 3 cables, que no cual es la configuracion que estos tienen en los puertos... espero que me ayuden saludos
    Citar Citar  

Etiquetas para este Tema