[AYUDAAA] Mazda 323 95 me da 6,5 Litro, porfaaaaaaaa

Tema en 'El Taller Mecánico' iniciado por liguito, 23 May 2016.

  1. had-z

    had-z Usuario Nuevo nvl. 1
    17/41

    Registrado:
    7 Sep 2008
    Mensajes:
    26
    Me Gusta recibidos:
    0
    El sensor de oxigeno que le pusiste es para tu modelo? ojo con los que venden como "universales" en las casas de repuesto, en bosch hay 4 modelos "universales" de 4 vías (4 cables) y en las casas de repuestos te dicen que si tu auto viene con uno de 4 vías el que venden ellos te sirve.

    revisa eso.
     
  2. Mspeed

    Mspeed Usuario Casual nvl. 2
    37/41

    Registrado:
    21 Feb 2009
    Mensajes:
    4.206
    Me Gusta recibidos:
    16
    Compro 323 de echo tengo 3. uno con proyecto de motor l3 2.3 del mazda6speed... Rpm no fijas. Iac, pasado a bencina? Modulo de encendido. Revisa la tapa del distribuidor y saca el sarro de los pines que tiene la tapa del distribuidor con una lija o cuchilla. SAludos
     
  3. RapAlejandro

    RapAlejandro Usuario Casual nvl. 2
    37/41

    Registrado:
    29 Mar 2013
    Mensajes:
    1.198
    Me Gusta recibidos:
    15
    amigazo, diste un dato clave '' Mucho olor a bencina'' eso es una cosa, filtro de bencina perrito, al congestionarse obliga a chupar mas a la bomba para igualar al caudal necesario
    cambielo, y si no se soluciona el problema limpie iac, inyectores y pruebe el cuerpo de aceleracion.
    Espero haber podido ayudarte, y suerte con su maquina que es muy suave y comodo
     
  4. dansleeper

    dansleeper Usuario Habitual nvl.3 ★
    162/163

    Registrado:
    28 Oct 2009
    Mensajes:
    7.125
    Me Gusta recibidos:
    1.113
    Aveces el regulador de bncina se rompe internamente ( la membrana) ,lo que aumenta el consumo de bencina . Revisa la manguera de vacío que va al final del riel de inyección en el regulador. Saca esa manguera y ve si está húmeda por dentro o con olor a bencina es porque está la membrana rota. Debe estar seca y si se chupa, debe producir vacío, si no, está mal la membrana
     
  5. TheMaidenlml

    TheMaidenlml Usuario Habitual nvl.3 ★
    187/244

    Registrado:
    4 Jul 2012
    Mensajes:
    11.342
    Me Gusta recibidos:
    2
    la mariposa de aceleración cierra bien?
    Dejame averiguar si la iac trae regulación
    Si es así se le puede bajar y dejarlo en 800 850
    Fin de la conversación
     
  6. liguito

    liguito Usuario Nuevo nvl. 1
    17/41

    Registrado:
    26 Jul 2007
    Mensajes:
    101
    Me Gusta recibidos:
    15
    Wuenos datos cauros, apenas hago todo eso les aviso, ojo que ya he cambiado 2 veces el sensor de oxígeno, es de solo un cable, lo consulté bien y lo pedí para el modelo del auto, son bosch por lo tanto descartaría eso, les aviso cuando cambie filtro de bencina, limpieza de injectores y todo lo que indican, les avisaré.

    Graciasssss y sigan aportanto jejeje saludos desde el sur
     
  7. liguito

    liguito Usuario Nuevo nvl. 1
    17/41

    Registrado:
    26 Jul 2007
    Mensajes:
    101
    Me Gusta recibidos:
    15
    Kauros, me ha ido mal, de hecho un viejo culiao le puso el termostato y cambiamos el sensor de temperatura, el que va cerca del termostato, y para bajar las revoluciones le bajó el distribuidor y la wuea no tiene nada de fuerza y mas gastador aún, puta la wuea!!!, creo puede ser el sensor de oxigeno pero lo he cambiado 2 veces, ¿cómo puedo saber si funciona bien?, es de 1 cable e intenté escanearlo pero no se puede.

    Preguntas:
    - Como saber si el sensor de oxígeno está funcionando bien?.
    - Como subo el distribuidor para que vuelva a tener la fuerza de antes?, puedo hacerlo yo?.
    - Puede ser el sensor de temperatura que está en los inyectores?.
    - donde chucha está el computador? puede que también sea eso?.
    - Existe algún escaner especial para el modelo 95?.
    - Alguien sabe de un conocedor de este auto en Temuco?.

    Ayúdenme y como se imaginarán no tengo plata para seguir jajaja.

    Saludos.